กระทู้เมื่อเร็วๆ นี้

1
Fortigate / 200D ปัญหาเกี่ยวกับการ Authentication
« กระทู้ล่าสุด โดย itdcash เมื่อ 23 เม.ย. 18, 14:10:50น. »
ตอนนี้ผมทำ Authentication ผ่าน AD ครับ

ปัญหาคือเครื่องที่ไม่ได้ join domain เมื่อต่อกับ network แล้วออก internet จะไม่ขึ้นกล่องข้อความให้ Authentication

บางครั้งต้องไปเข้าที่ IE ถึงจะมี popup ขึ้นมาให้ Authentication บางครั้ง IE ก็ไม่ขึ้นครับ จะขึ้นเป็น url แบบนี้

https://ip:1003/fgtauth?0106c0fe4707745c

พอจะมีวิธีทำหน้า login ขึ้นมาเหมือนกับพวกร้าน กาแฟ ร้าน internet ไหมครับ
2
Fortigate / Re: FSSO Agent บน AD 2 เครื่องทำไมโชว์ user ไม่เท่ากัน
« กระทู้ล่าสุด โดย earth เมื่อ 23 เม.ย. 18, 09:43:03น. »
จริงๆ แล้วลองให้ติดตั้ง Agent เครื่องใดเครื่องนี้ครับ  เป็นเครื่องหลักครับ
ให้ FortiGate Sync กับ Agent เครื่องเดียวก่อน (เครื่องหลัก) เครื่อง Server Primary  ครับ

ลองดูก่อนครับ
3
Fortigate / Re: FSSO Agent บน AD 2 เครื่องทำไมโชว์ user ไม่เท่ากัน
« กระทู้ล่าสุด โดย ชุมพล เมื่อ 21 เม.ย. 18, 21:46:32น. »
ติดตั้งมาซักพักแล้วครับ แต่เจอปัญหาเรื่อง user ในแต่ละ FSSO agent ไม่เท่ากัน ระหว่าง ad 2 ตัว.

ต้องแก้ไขโดยการ ปิดเครื่อง ad ตัวที่ 2 บ้างหละ จากนั้นค่อยรอให้ user login ใหม่อีกครั้ง ซึ่งนานๆเข้าเริ่มไม่ไหว

พอจะมีท่านใดเคยเจอปัญหานี้ หรือมีวิธีแก้ไขไหมครับ
4
Fortigate / Re: FSSO Agent บน AD 2 เครื่องทำไมโชว์ user ไม่เท่ากัน
« กระทู้ล่าสุด โดย ToR เมื่อ 20 เม.ย. 18, 17:20:03น. »
พึ่งเคยตั้งค่าเป็นแบบนี้ครั้งแรกเหรอครับ
5
Fortigate / Re: Fortigate 100C Block Facebook แล้วหลุดไม่สามารถ Block ได้
« กระทู้ล่าสุด โดย non_member เมื่อ 20 เม.ย. 18, 17:00:52น. »
จากรูปนี้ใช่ Firmware Version ไหมครับ
6
Fortigate / FSSO Agent บน AD 2 เครื่องทำไมโชว์ user ไม่เท่ากัน
« กระทู้ล่าสุด โดย ชุมพล เมื่อ 20 เม.ย. 18, 16:49:25น. »
ขออนุญาตสอบถามครับ เนื่องจากมี AD อยู่ 2 ตัว ซึ่งลง FSSO Agent ใว้ทั้งคู่
FSSO Agent ใน AD 1 มองเห็น user ที่ log on มาแค่ 8 คน
ส่วน FSSO Agent ใน AD 2 ดันมองเห็น user ที่ log on 27 คน

ผมตั้งค่าอะไรผิดหรือไม่ครับ  จริงๆ แล้ว FSSO Agent มันต้อง sync กัน และเท่ากันหรือไม่ครับ

ผมใช้ fortigate 100D
ได้ add LDAP กับ FSSO ท้ง 2 ip ใว้บน fortigate เรียบร้อยแล้ว

7
Fortigate / Re: Fortigate 100C Block Facebook แล้วหลุดไม่สามารถ Block ได้
« กระทู้ล่าสุด โดย ToR เมื่อ 19 เม.ย. 18, 14:17:08น. »
ใช้ Firmware Version ไหนอยู่ครับ
8
Fortigate / Re: Fortigate 100C Block Facebook แล้วหลุดไม่สามารถ Block ได้
« กระทู้ล่าสุด โดย non_member เมื่อ 19 เม.ย. 18, 14:10:52น. »
ในหน้า Config ผมไม่มี FortiGuard ครับ
ผมได้ลองหา จากหัวข้ออื่นแล้วเจอ FortiGuard แต่ไม่รู้ว่าใช้ได้ไหมผมจึงแนบไฟล์มาด้วยครับ
9
Fortigate / Re: Fortigate 100C Block Facebook แล้วหลุดไม่สามารถ Block ได้
« กระทู้ล่าสุด โดย ToR เมื่อ 19 เม.ย. 18, 13:21:37น. »
ขอข้อมูลของ FortiGuard ด้วยครับ ที่เมนู Config>>FortiGuard ช่วย capture หน้านั้นมาด้วยครับ
10
Fortigate / Re: Fortigate 100C Block Facebook แล้วหลุดไม่สามารถ Block ได้
« กระทู้ล่าสุด โดย non_member เมื่อ 19 เม.ย. 18, 12:02:28น. »
ผมได้แนบรูปให้ตามที่ขอแล้วครับ